Commit 91bd211b authored by David Kempe's avatar David Kempe
Browse files

wrong nuget install

parent e5d6c763
......@@ -8,7 +8,7 @@
- "main.yml"
- name: Ensure the required NuGet package provider version is installed
ansible.windows.win_shell: Find-PackageProvider -Name Nuget -ForceBootstrap -IncludeDependencies -Force
ansible.windows.win_shell: Install-PackageProvider -Name NuGet -MinimumVersion 2.8.5.201 -Force
when: ansible_os_family == "Windows"
- name: Trust psgallery
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment