Commit d7acf3d5 authored by Oliver Lowe's avatar Oliver Lowe
Browse files

debian: Set Version field

And remove Standards-Version since we are not creating a source package,
only a binary one.
parent 0f9c0052
Pipeline #753 failed with stage
in 15 seconds
...@@ -3,7 +3,7 @@ Section: admin ...@@ -3,7 +3,7 @@ Section: admin
Priority: optional Priority: optional
Maintainer: Sol1 Packages <packages@sol1.com.au> Maintainer: Sol1 Packages <packages@sol1.com.au>
Build-Depends-Indep: debhelper (>= 4.1.16) Build-Depends-Indep: debhelper (>= 4.1.16)
Standards-Version: 3.6.1 Version: 0.8.0
Package: openvpn-server Package: openvpn-server
Architecture: all Architecture: all
Depends: openvpn, openssl, nsis (>= 2.06-4), zip, ucf, bc, cryptsetup, ifstat, bsd-mailx, sharutils, bash-completion, at Depends: openvpn, openssl, nsis (>= 2.06-4), zip, ucf, bc, cryptsetup, ifstat, bsd-mailx, sharutils, bash-completion, at
......
File mode changed from 100644 to 100755
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment